gelezen/ongelezen

Stel hier je vragen, hints of opmerkingen over de website en het forum.

Moderator: webmasters

gelezen/ongelezen

Postby raoel » TueMay25, 2010 10:03:06 AM

Ik moet regelmatig 2x hetzelfde bericht lezen voordat ie 'm als gelezen markeert.

Zowel thuis als op 't werk.

Is daar iets aan te doen?
User avatar
raoel
Eggman
Eggman
 
Posts: 3820
Joined: FriFeb08, 2008 12:30:11 AM
Location: Amersfoort

Re: gelezen/ongelezen

Postby MBa@NL » TueMay25, 2010 10:09:36 AM

om even te vergelijken...

Is het als je op het icoontje klikt om direct naar het voor jou nieuwste bericht te stappen? (dit icoontje: Image)

Is het als je onderwijl in een ander venster/tab een bericht geplaatst hebt dat je de berichten "moet herlezen" die je hebt zitten lezen tussen het op "plaats bericht" klikken en het daadwerkijke plaatsen van je bericht?

En wat voor browser gebruik je? Heb hier al eens gemerkt dat FF en IE namelijk anders reageren. Mijn hoofd browser is FF
Image Image Image Image Image Image Image

Klik op het Google Plus Foto's-logo voor al mijn foto's van AXClub-meetings (en meer)!
User avatar
MBa@NL
Archivaris
Archivaris
 
Posts: 7628
Joined: TueDec13, 2005 12:03:15 AM
Location: Nieuwerkerk a/d IJssel

Postby raoel » TueMay25, 2010 10:21:03 AM

Firefox

Ik gebruik dat gekleurde icoontje inderdaad, met meerdere tabs tegelijkertijd (hoef ik niet te wachten tot de pagina geladen is).

Berichten plaatsen is het niet echt mee verbonden, ik moet zeggen dat het eigenlijk *altijd* zo is.
User avatar
raoel
Eggman
Eggman
 
Posts: 3820
Joined: FriFeb08, 2008 12:30:11 AM
Location: Amersfoort

Postby MBa@NL » TueMay25, 2010 10:23:43 AM

Dan heb je dus hetzelfde als ik... gebruik ook al lange tijd dat icoontje niet meer maar ga gewoon naar de laatste pagina.
Image Image Image Image Image Image Image

Klik op het Google Plus Foto's-logo voor al mijn foto's van AXClub-meetings (en meer)!
User avatar
MBa@NL
Archivaris
Archivaris
 
Posts: 7628
Joined: TueDec13, 2005 12:03:15 AM
Location: Nieuwerkerk a/d IJssel

Postby Punaxio » TueMay25, 2010 10:29:14 AM

Ik gebruik ook Firefox, maar het probleem komt me niet bekend voor???
User avatar
Punaxio
AX Master Spammer
AX Master Spammer
 
Posts: 2040
Joined: WedFeb25, 2009 11:37:56 PM
Location: Emmen

Postby MBa@NL » TueMay25, 2010 10:32:00 AM

Maak zojuist voor het eerst weer eens gebruik van het icoontje en het is nu zelfs zo dat de "Berichten sinds laatste bezoek" lijst in een klap leeg is...

Straks eens kijken wat IE doet.

Een plugin probleem in FF is het in elk geval niet want die staan momenteel allemaal uit.
Image Image Image Image Image Image Image

Klik op het Google Plus Foto's-logo voor al mijn foto's van AXClub-meetings (en meer)!
User avatar
MBa@NL
Archivaris
Archivaris
 
Posts: 7628
Joined: TueDec13, 2005 12:03:15 AM
Location: Nieuwerkerk a/d IJssel

Postby MBa@NL » TueMay25, 2010 12:29:16 PM

Net eens alle tijdelijke zooi van FF gewist, na de cookies gewist te hebben werkt alles weer zoals het hoort. Probeer dat dus eens te doen.
Image Image Image Image Image Image Image

Klik op het Google Plus Foto's-logo voor al mijn foto's van AXClub-meetings (en meer)!
User avatar
MBa@NL
Archivaris
Archivaris
 
Posts: 7628
Joined: TueDec13, 2005 12:03:15 AM
Location: Nieuwerkerk a/d IJssel

Postby raoel » TueMay25, 2010 3:05:04 PM

Hmmm, ook eens gedaan, op dit moment op het werk met Google Chrome, vanavond thuis met FF :)

Lijkt hier tot nu toe te werken...
User avatar
raoel
Eggman
Eggman
 
Posts: 3820
Joined: FriFeb08, 2008 12:30:11 AM
Location: Amersfoort

Postby raoel » WedMay26, 2010 8:52:50 AM

Hmmm, hij doet weer stom (Chrome op het werk, gisteravond thuis niet eens FF gestart omdat de PC stuk is :-) ).
User avatar
raoel
Eggman
Eggman
 
Posts: 3820
Joined: FriFeb08, 2008 12:30:11 AM
Location: Amersfoort


Return to Vragen over Website & Forum

Who is online

Users browsing this forum: No registered users and 2 guests

cron