auto start, reageert niet op gas geven

Problemen, vervangen of tunen alles kan.

Moderators: denny, vtspower, webmasters

auto start, reageert niet op gas geven

Postby zweedje » TueJul21, 2015 10:23:55 AM

Hallo Allemaal,

Ik hebben een Citroen AX 1.1 uit 1992 med 4 versnellingen.
De koppakking was lek en deze is afgelopen weekend vervangen maar nu start de auto met moeite maar maakt heel weinig toeren en slaat vervolgens weer af. Als je gas geeft reageert de motor totaal niet, ik weet niet of dit met het vervangen van de koppakking te maken heeft of met het feit dat hij 2 weken heeft stil gestaan. (de vorige keer toen de auto 2 weken had stil gestaan duurde het zo'n 100km voordat hij weer ¨normaal liep¨.

Zou de brandstoffilter verstopt zitten, benzinepomp? Iemand een idee? (ik rij normaal rond de 2000km per maand met de auto en hij loopt als dan een zonnetje behalve als je hem langere tijd laat staan)


p.s. bedankt voor jullie forum, ik rij al 8 jaar AX en heb nooit zelf wat hoeven vragen omdat ik altijd antwoorden op dit forum vond maar nu kwam ik er helaas niet uit.
zweedje
Welkom nieuw AX lid
Welkom nieuw AX lid
 
Posts: 8
Joined: MonJul20, 2015 8:24:51 AM

Re: auto start, reageert niet op gas geven

Postby Holländer » TueJul21, 2015 11:03:27 AM

misschien een inkoppertje, maar zit de gaskabel wel goed vast? Doordat de spanning eraf is gegaan zou die misschien bij het gaspedaal zelf los kunnen zitten?
Heb je de eerst het inlaat- en uitlaatspruitstuk van de kop afgehaald om je koppakking te vervangen? of in het geheel eraf?

Als je het inlaatspruitstuk eraf hebt gehad zuigt deze misschien valse lucht aan?

succes!
kijk ook eens op mijn Wie is Wie
als 't niet kan zoals het moet, moet het maar zoals het kan!
Wat in Fries ienkear yn it hert sluten hat, is der min wer út te krijen
Holländer
AX Master
AX Master
 
Posts: 1553
Joined: SunDec23, 2007 3:10:28 PM
Location: Ooltgensplaat

Re: auto start, reageert niet op gas geven

Postby zweedje » TueJul21, 2015 11:12:48 AM

Het inlaatspuitstuk is er niet af geweest maar ik ga inederdaad eens bij het gaspedaal zelf kijken, nog niet aan gedacht.
zweedje
Welkom nieuw AX lid
Welkom nieuw AX lid
 
Posts: 8
Joined: MonJul20, 2015 8:24:51 AM

Re: auto start, reageert niet op gas geven

Postby Jurjenz » TueJul21, 2015 12:14:05 PM

Vervelend! Heb je koppakking bij een garage laten vervangen? Misschien dat zij in de 'nazorg' nog iets kunnen betekenen.

Even wat gedachten op een rij:
-Inderdaad gaskabel controleren.
-Zitten alle stekkers van de sensoren goed op hun plaats?
-Slangen controleren op aanzuigen van valse lucht
-Brandstoffilter vervangen is nooit overbodige luxe
-Zijn de bougiekabels goed aangedrukt op de bougies?

Succes!
Image
User avatar
Jurjenz
AX Master
AX Master
 
Posts: 1009
Joined: TueAug21, 2012 11:10:58 AM
Location: Groningen

Re: auto start, reageert niet op gas geven

Postby Wheelnut » TueJul21, 2015 3:50:37 PM

"heel weinig toeren en daarna afslaan" klinkt niet als een losse gaskabel, "totaal niet reageren op het gaspedaal" wel.
Ik denk dat dat twee op zichzelf staande problemen zijn.

Voor de rest sluit ik me bij Jurjenz aan kwa gedachten.
Saxo, AX. Zwart, wit. 3-deurs, 5-Deurs. Top-motor, basismotor. Vijbak, vierbak. Elkaars tegenpolen.
User avatar
Wheelnut
AX Master
AX Master
 
Posts: 1633
Joined: SatApr16, 2011 2:07:26 PM
Location: Dordrecht

Re: auto start, reageert niet op gas geven

Postby AlexanderB » TueJul21, 2015 4:42:29 PM

We hadden ook zo iets toen we een van de stekkers bij het gasklephuis vergeten waren in te pluggen..
AX 1.6 16V circuit speeltje ---- Renault Mégane Break LPG G3 ---- RIP AX Diesel
User avatar
AlexanderB
AX super weirdo
AX super weirdo
 
Posts: 5915
Joined: SunNov07, 2010 11:39:23 PM
Location: Delft

Re: auto start, reageert niet op gas geven

Postby zweedje » WedJul22, 2015 10:58:57 AM

Gaskabel zit nog vast, we gaan straks alles nog eens een keer na, manlief heeft het vervangen, we hebben de stekker contacten ook al schoon gemaakt maar dat maakt geen verschil, misschien toch nog ergens een los kabeltje. Waar zou hij eventueel nog valse lucht kunnen aanzuigen.
Ben inderdaad wel van plan de brnastoffilter te vervangen maar dat duurt weer een paar weken als ik een bestel (ik woon in Zweden en onderdelen zijn hier wel te bestellen maar altijd met levertijd)
zweedje
Welkom nieuw AX lid
Welkom nieuw AX lid
 
Posts: 8
Joined: MonJul20, 2015 8:24:51 AM

Re: auto start, reageert niet op gas geven

Postby Jurjenz » WedJul22, 2015 12:47:26 PM

Heb je trouwens een elektronische ontsteking of een verdelerkap? Ik heb kan namelijk ook goed zijn dat hier het probleem in zit. In ieder geval:
-bougies controleren evt. vervangen
-bougiekabels controleren
-Indien aanwezig, contactpunten in verdelerkap controleren

Wat betreft de valse lucht, de aansluitingen zitten op het inlaatspruitstuk.

Op onderstaande afbeelding zit ook een luchtslang geschoven op nummer 3. Deze niet vergeten te controleren.
Image

Onderstaand is nummer 20 ook een luchtslang, maar deze slang kan niet de oorzaak zijn van de problemen die zich voordoen.
Image

Misschien heb je een paar foto's van je motorcompartiment om te delen, wellicht een filmpje van het probleem?
Image
User avatar
Jurjenz
AX Master
AX Master
 
Posts: 1009
Joined: TueAug21, 2012 11:10:58 AM
Location: Groningen

Re: auto start, reageert niet op gas geven

Postby zweedje » SatJul25, 2015 11:42:45 AM

Het was toch een kabel, niet een die los zat maar de isolatie rond de kabel was kapot en daaroor waarschijnlijk los kontakt. Hij reageert nu weer op gas gene alleen start hij nu helemaal niet meer, als ik het gas helemaal intrap hoor je dat hij wilt aanspringen maar hij springt niet aan dus de zoektocht gaat verder, en ik ga eens even naar dit plaatje kijken. Bedankt allemaal
zweedje
Welkom nieuw AX lid
Welkom nieuw AX lid
 
Posts: 8
Joined: MonJul20, 2015 8:24:51 AM

Re: auto start, reageert niet op gas geven

Postby zweedje » SatJul25, 2015 11:43:02 AM

Het was toch een kabel, niet een die los zat maar de isolatie rond de kabel was kapot en daaroor waarschijnlijk los kontakt. Hij reageert nu weer op gas gene alleen start hij nu helemaal niet meer, als ik het gas helemaal intrap hoor je dat hij wilt aanspringen maar hij springt niet aan dus de zoektocht gaat verder, en ik ga eens even naar dit plaatje kijken. Bedankt allemaal
zweedje
Welkom nieuw AX lid
Welkom nieuw AX lid
 
Posts: 8
Joined: MonJul20, 2015 8:24:51 AM

Re: auto start, reageert niet op gas geven

Postby j0achim » TueAug18, 2015 2:08:41 PM

Ik ben toch wel benieuwd of hij inmiddels weer up and running is.
j0achim
AX liefhebber
AX liefhebber
 
Posts: 704
Joined: TueApr12, 2011 8:25:20 AM
Location: Schoonhoven

Re: auto start, reageert niet op gas geven

Postby zweedje » MonApr04, 2016 11:58:40 AM

Ja! hij is/was weer in de running, manlief had de klok verkeerd staan...

maar ondetrussen weer een nieuw probleem.. of eigenlijk deed hij dit al langer, na een aantal dagen stilstaan doet hij moeilijk met starten, en tegenwoodig is 1 dag stilstaan al teveel, als ik hem iedere dag gebruik loopt hij geweldig en zonder problemen maar na 2 dagen stilstaan (als hij dan eindelijk start) is hij zeker de eerste 20km nog aan het puffen, dan moet ik in de hoge toeren blijven rijden... zijn er mensen die dit probleem herkennen...
zweedje
Welkom nieuw AX lid
Welkom nieuw AX lid
 
Posts: 8
Joined: MonJul20, 2015 8:24:51 AM


Return to Technisch/Technical

Who is online

Users browsing this forum: No registered users and 10 guests

cron